Техническая поддержка сервиса Quadro.Boards

Объявление

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



Общие вопросы (9)

Сообщений 1581 страница 1583 из 1583

1

Уважаемые пользователи!
При обращении за помощью на форум техподдержки убедительная просьба:

  • всегда предоставлять ссылку на форум;

  • если проблема касается какой-то закрытой части форума, и на форуме при этом нет общедоступных аккаунтов: предоставлять доступ к проблеме (регистрировать на каждом втором форуме аккаунт, мягко говоря, даже уже странно). В большинстве случаев достаточно доступа уровня простого пользователя, пожалуйста, не нужно давать администраторов, это совсем крайняя мера!

  • если вы обращаетесь с проблемами форума, которые не видно извне, и при этом у форума полностью закрыт доступ к разделам-темам и он не предоставляется, то техподдержка имеет право не рассматривать такие обращения.

UPD. 13.03.21

0

1581

Arakhen написал(а):

Hyde
Добрый день!
Нужно по ссылкам зайти в админке в редактирование форума и просто нажать "сохранить".
Показывал вашу проблему программисту. Там есть баг, он не понял, как вы добились такого результата и не может её точно воспроизвести, но исправить проблему, к счастью, можно локально вручную.

Добрый день! Спасибо!
Теперь могу так сделать. А то я уж думала, буду с форумами Шредингера жить.

Я наверное и сама этого не повторю, так как тоже немного не понимаю, как так произошло. Но перед глюком, я создала подфорум через редактирование основного форума. А до этого создавала сначала форум, а потом его уже его делала подфорумом. И все было хорошо, пока я не нажала - обновить позиции. После этого все пропало.

Специально ничего делать не буду, но если внезапно такое повторится, попробую запомнить что и к чему приводит.

0

1582

Попытался создать форум на *.rolka.me - все шло хорошо, пока на последнем этапе меня не перенесло в окно bb.rusff.me/create/ - где предложили еще раз создать, причем адрес .rolka.me в списке отсутствовал.
Отчего так?

0

1583

Arrakis написал(а):

Попытался создать форум на *.rolka.me - все шло хорошо, пока на последнем этапе меня не перенесло в окно bb.rusff.me/create/ - где предложили еще раз создать, причем адрес .rolka.me в списке отсутствовал.
Отчего так?

Добрый день!
Прошел по шагам регистрации. Возможно, вас смутило окно результата?
https://gyazo.com/7e70675cca1cd663c8eaa25580878eb2
Оно скупо оформлено, тем не менее, форум регистрацию прошел: http://anotherstests.rolka.me/

Форум точно не создался после оформления всех шагов регистрации?

0

Быстрый ответ

Напишите ваше сообщение и нажмите «Отправить»




Рейтинг форумов | Создать форум бесплатно