Техническая поддержка сервиса Quadro.Boards

Объявление

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » При создании нового форума ошибка


При создании нового форума ошибка

Сообщений 1 страница 13 из 13

1

1) Я захожу по этому адрессу http://rusff.ru/new.php
2) Заполняю все формы
3) Жму создать форум, а мне в ответ "javascript должен быть включен"

-------------------------------------------------------------------------------------------

Я проверял через 3 браузера  ИЕ Опера Мозила везде одно и то же.
Почему так происходит.

P.S. Java script включен во всех браузерах

0

2

Frimen, "JavaScript должен быть включен......" аналогичная ситуация...

0

3

http://testss.rusff.ru/
Только что с первого раза создал  :dontknow:

0

4

У меня еще установлена программа по сжатию трафика "TrafficCompressor"  может быть из за нее?

Duka, найди решения этой проблемы ведь я не один такой....

0

5

Frimen, возможно это технические особенности твоего компьютера или браузера...

0

6

Frimen написал(а):

У меня еще установлена программа по сжатию трафика "TrafficCompressor"  может быть из за нее?

Возможно из-за этого

0

7

Himitsu написал(а):

возможно это технические особенности твоего компьютера или браузера...

Пока не переделали внешний вид сервиса в том числе и страницу создания новых форумов у меня все работало прекрасно. даже пароли на mail присылались

Duka написал(а):

Возможно из-за этого

если я ее просто отключаю, то ничего не происходит, а если ее удалить,то я вообще не могу зайти ни на один сайт.....

Так что мне делать?... перустанавливать винду или все таки это технические неполадки севиса...

0

8

Frimen, технических неполадок нет. как видишь, статистика не врет. новые форумы создаются. Это ты со своей программой напортачил, ибо при удалении этой проги. все должно стать на свои места, но не должно быть такого, что тебя не пускает ни на один сайт

0

9

Duka написал(а):

но не должно быть такого, что тебя не пускает ни на один сайт

меня ни не пускают....
я все проверил....
после ее удаления у меня не принимаются пакеты..... только могу отправлять и как поправить это дело тоже не знаю.. наверное буду windows переустанавливать...

тему можно закрыть

0

10

Frimen написал(а):

даже пароли на mail присылались

Это у всех есть и на mybb тоже... Нигде mail.ru и rambler не работают...

0

11

Himitsu, уже 50 раз говорю...у меня на рамблере и всё прекрасно приходит!!!

0

12

Андрюха написал(а):

Himitsu, уже 50 раз говорю...у меня на рамблере и всё прекрасно приходит!!!

Окей... Значит только mail.ru. Просто у меня самой яндекс...

0

13

В корзину.

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » При создании нового форума ошибка


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC