Техническая поддержка сервиса Quadro.Boards

Объявление

Идет поиск Хранителя форума

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Архив » Вирус на форуме?! [решено]


Вирус на форуме?! [решено]

Сообщений 1 страница 16 из 16

1

Здравствуйте!
Сегодня модератор моего форума написал мне сообщение о том, что форум заражен вирусом Framer уже 2 суток. При попытке войти его антивирусник AVG блокирует вход. Он предполагает, что другие антивирусники его не находят, и что мой компьютер так же  заражен. Сам я пока не замечал посторонней активности, но вечером устрою проверку своей системе. В свою очередь хотелось бы услышать от вас, что форум чист и беспокоиться не стоит. Если действительно существует опасность, прошу с этим разобраться и сообщить, что нужно предпринять, чтобы избежать заражения или излечиться. Если проблемы не существует, или меня дезинформировали, прошу успокоить меня на этот счет.
С уважение, Александр.

0

2

Arekusan
Ссылка-то на форум где?

0

3

А вот она :) http://fsilamysli.ru/ Думал вы всё знаете..)))

0

4

Arekusan
Недоверие могут вызывать только скрипты афоризмов в объявлении, если доверяете источнику - значит все ок.
Ну и форму ответа я посмотреть не могу - посмотрите сами.
Было бы лучше, если бы бьющий тревогу человек предоставил полную выдачу антивируса, потому как иначе это поиск иголки в стоге сена. Возможно, антивирус просто среагировал на рекламу.

0

5

Самым главным аргументом в пользу неполадки или присутствия вируса является зависание форума при открытии, очень долго грузится, чего не происходило до вчерашнего дня. Сегодня в полной мере я это прочувствовал не только на домашнем компьютере, но и на рабочем. По поводу рекламы тоже маловероятно, реклама работает уже давно, и так же могу сказать про скрипты афоризмов, которые не вызывали никаких недоразумений. В форуме уже больше месяца не производилось никаких изменений, и тем не менее страницы форума сегодня открываются подозрительно долго.

0

6

Arekusan написал(а):

о том, что форум заражен вирусом Framer уже 2 суток

Выложите ссылку на Скриншот сообщения антивируса(в полном масжтабе

0

7

В общем удалил все возможные ссылки с баннерами на другие сайты, ничего не изменилось. Но панель администрации вроде нормально работает. Кстати проверил с помощью вот этого сайта http://2ip.ru/site-virus-scaner/, проверьте, чтобы скрин не делать мне.

0

8

Arekusan
iframe-вставки - это реклама, видимо, поменялась реклама/рекламодатель  у сервиса, вот и забеспокоился антивирус.
Главная чистая.

0

9

Хорошо, если так. Но все равно форум не грузится, кроме шапки. С чем такое может быть связано? Посмотрим завтра, может в норму вернется.

0

10

Arekusan
почистите кэш/куки.
у меня скорость меньше 64кб/сек, и Ваш форум грузится прекрасно (правда, без изображений)

0

11

Arekusan написал(а):

Хорошо, если так. Но все равно форум не грузится, кроме шапки. С чем такое может быть связано? Посмотрим завтра, может в норму вернется.


В объявлении

<i><b><font size=2><font color=#2F4F4F face="Arial"><script src=http://youryoga.org/img/aforizm.php></script></font></font></b></i>
<br>
<i><b><font size=2><div align="right"><font color=#2F4F4P face="Arial"><script src=http://youryoga.org/img/pogovor.php></script></font></font></div></b></i>


Уберите. Будет вам счастье

0

12

Lazary, благодарю за подсказку! Убрал, все сразу заработало. Действительно из-за скрипта этого. :) А его в эти дни не отображало, и в настройках форума забыл что код скрипта в нижней части располагается, вот и притупил. :) Странно, давно уже скрипт установлен был, не было проблем. Всем ещё раз выражаю благодарность за то, что откликнулись.
sadhaka, ещё раз спасибо за беспокойство! :)

0

13

Эм, можно влезть? У нас тоже не понятное что-то. По сюти тоже самое. У одного из админов антивирус выдает сообщение, но при этом, на всех форумах, на которые он не зайдет. У остальных все норм. Но я так и не нашла проблему. Или все же дело в рекламе?

Опасность: Компонент Surf-Shield обнаружил на данной странице активные угрозы. Доступ заблокирован в целях безопасности.
На странице, на которую вы пытаетесь перейти, обнаружен известный эксплойт, фишинг-атака или прием социальной инженерии, в результате чего она была заблокирована по соображениям безопасности. При отсутствии защиты, например приложения AVG Security Toolbar и AVG, компьютер подвергается риску взлома, повреждения или кражы личных данных. Чтобы продолжить, выберите одно из предлагаемых ниже действий.

URL: bloodsisters.rolka.su/
Имя: Найден вирус HTML/Framer

0

14

Да, да, у модератора такая же фигня!

0

15

Милина
аналогично, это реклама.

0

16

sadhaka
Что б ее, спасибо))

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Архив » Вирус на форуме?! [решено]


Рейтинг форумов | Создать форум бесплатно © 2007–2016 «QuadroSystems» LLC