Техническая поддержка сервиса Quadro.Boards

Объявление

Идет поиск Хранителя форума

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Два дня вечером не загружается форум.


Два дня вечером не загружается форум.

Сообщений 1 страница 20 из 22

1

Два дня, в течении примерно полутора часов не грузится не один форум, в том числе и наш: http://roam.rolka.su/
Сегодня все более изощренно и продолжительно. Временами можно что- то загрузить, но, нажимая переход, долго при долго и безрезультатно ждете когда другая страница прогрузится. Может, вам повезет и через пол часа ожидания вы попадете туда куда нужно, но, скорее всего, вас выкинет на сообщение (смотреть ниже).
Хотелось бы знать причину, можно ли ее устранить?

"Данные не получены
Невозможно загрузить веб-страницу, так как не поступили данные от сервера.
Вот несколько советов и рекомендаций:
Обновите эту страницу позже.
Ошибка 324 (net::ERR_EMPTY_RESPONSE): Сервер разорвал соединение, не отправив данные."

"500 Internal Server Error"

"Сайт, который вы хотите открыть, в данный момент недоступен. Попробуйте повторить через некоторое время."

При этом, все остальное, что открываю, грузится быстро и без проблем.

Отредактировано Lauren (04.02.2013 21:12:15)

0

2

Аналогичная  проблема. Тормозит всё и вчера и сегодня. С 16-30 до 19-30 все форумы вообще были недоступны (время Украины)

0

3

Та же фигня, господа. И это уже начинает выводить.

0

4

Да. Это у всех наших форумчан и многих знакомых. Самое игровое время, никто не может ничего поделать
Это сообщение отсылалось в течение сорока с чем- то минут.Т

0

5

:dontknow: Всегда так было, есть и будет(((
Да, обидно что вечером, когда больше всего людей на форумах((

Lauren написал(а):

Это сообщение отсылалось в течение сорока с чем- то минут.Т

:D Я одно во флудилке написала ещё в обед, оно только дошло! :crazyfun: 3 с половиной часа.

0

6

Кажется, у меня задергался правый глаз :flirt:

0

7

Такое со всеми форумами. Заработало только вот сейчас всё.

0

8

Блин! Опять 25! Снова перебои в работе.

0

9

Lauren
Здравствуйте.

Lauren написал(а):

Ошибка 324 (net::ERR_EMPTY_RESPONSE): Сервер разорвал соединение, не отправив данные."

Данная проблема достаточно распространена при использовании браузера Google Chrome. Связано это может быть как непосредственно с нашими серверами (хотя, к примеру, у меня она ни разу не возникала), так и с кэшем браузера, антивирусом или интернет-соединением. Некоторые способы решения проблемы:
- отключить антивирусник и брандмэузер винды;
- перезагрузить браузер;
- установить в браузере настройки "по-умолчанию" и перезагрузить браузер;
- перезагрузить модем;
- попробовать войти под оперу в режиме турбо;
- очистить кэш браузера;
Если после всех этих мер проблема по-прежнему останется, значит она действительно со стороны наших серверов.

0

10

summer написал(а):

Данная проблема достаточно распространена при использовании браузера Google Chrome. Связано это может быть как непосредственно с нашими серверами (хотя, к примеру, у меня она ни разу не возникала), так и с кэшем браузера, антивирусом или интернет-соединением. Некоторые способы решения проблемы:
- отключить антивирусник и брандмэузер винды;
- перезагрузить браузер;
- установить в браузере настройки "по-умолчанию" и перезагрузить браузер;
- перезагрузить модем;
- попробовать войти под оперу в режиме турбо;
- очистить кэш браузера;
Если после всех этих мер проблема по-прежнему останется, значит она действительно со стороны наших серверов.


У меня так на всех браузерах. Игрок Фоксом пользуется, то же самое. У меня опера на другом компьютере стоит и эксплорер.
На счет того, что это всегда так... До позавчерашнего дня было все очень даже хорошо. Даже в новогодние праздники.

А все перечисленные действия я уже выполнил. Не помогло *(

И такое не только у меня же...

Отредактировано Lauren (05.02.2013 04:59:55)

0

11

Lauren написал(а):

И такое не только у меня же...

Да, но и не у всех, значит проблема может быть либо с интернет-провайдером, интернет-соединением или же ПО. Поспрашивайте знакомых, которые пользуются другим интернет-провайдером, есть ли у них аналогичная проблема.

0

12

summer
Вчера вечером все форумы лежали, независимо от провайдеров(((

0

13

TeSS
Значит, проблемы на северах.

0

14

Ну вот, снова форумы тормозят и снова
500 Internal Server Error
Bad Request

Your browser sent a request that this server could not understand.
The request line contained invalid characters following the protocol string.

ЖЕСТЬ!

0

15

summer написал(а):

Поспрашивайте знакомых, которые пользуются другим интернет-провайдером, есть ли у них аналогичная проблема.

Мы ВСЕ живем в разных городах и провайдеры у нас тоже разные *(

0

16

С 18 часов вчерашнего дня на сервис проводится DoS-атака (около 500Мбит/сек). Периодически атака прекращается, затем начинается вновь. К сожалению, время ее окончания нам не известно, поэтому периодически сервис еще может становиться недоступным.

+1

17

sadhaka написал(а):

С 18 часов вчерашнего дня на сервис проводится DoS-атака (около 500Мбит/сек). Периодически атака прекращается, затем начинается вновь. К сожалению, время ее окончания нам не известно, поэтому периодически сервис еще может становиться недоступным.

Благодарим за ответ и надеюсь, что атаки прекратятся.

0

18

sadhaka написал(а):

С 18 часов вчерашнего дня на сервис проводится DoS-атака (около 500Мбит/сек). Периодически атака прекращается, затем начинается вновь. К сожалению, время ее окончания нам не известно, поэтому периодически сервис еще может становиться недоступным.


Спасибо, хотя бы понятно в чем дело.
А не подскажете, что с форумами сегодня с утра было? Ни один не работал. :blush:
И теперь все повторяется по новой... Опять нельзя играть. А ведь как раз праздник и у всех выходные *(

Отредактировано Lauren (23.02.2013 17:05:51)

0

19

У меня сегодня лагают все форумы квадро. Вообще всё нормально, просто кое-где подлагивают)
Что с Фаерфокса, что с Яндекса, что с Сафари. Странно это.

0

20

У нас тоже все час назад висело)) как только праздники или выходные- сразу проблемы(( Весело :disappointed:

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Два дня вечером не загружается форум.


Рейтинг форумов | Создать форум бесплатно © 2007–2016 «QuadroSystems» LLC