Техническая поддержка сервиса Quadro.Boards

Объявление

Идет поиск Хранителя форума

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Архив » У участника не отображается панелька в форме быстрого ответа


У участника не отображается панелька в форме быстрого ответа

Сообщений 1 страница 11 из 11

1

Здравствуйте, участник моего форума http://pickup.0pk.ru/ сообщил, что "Все браузеры и даже IE тоже перестал верхнюю панельку отображать,  там где смайлы, вставка видео/картинок и тд.
Что это может быть?
"

0

2

"Преступник №1"
Добрый день.

Пусть ваш участник сделает скриншот и сообщите точную версию браузера, который он использует.
Также не помешало бы узнать, наблюдается ли эта проблема у других участников.

0

3

Ок, я передал.
У других участников такой проблемы нет.

0

4

Скриншот:

http://rghost.ru/40657620/image.png

Браузер: Google Chrome Версия 22.0.1229.79 m

0

5

Доброго вечера и сразу прошу прощения, что влезаю в чужую тему, но проблема одна и та же.
У меня четвертый день не полностью функционирует форум. Включая и того, что bb-коды над полем для сообщения вообще пропали, как показаны на скрине в прошлом сообщении. Но и также я теперь не могу совершать на форуме такие действия: редактировать свое сообщение, менять аватар, цитировать, раскрывать спойлеры и еще некоторые мелочи. И поймите меня, это уже выходит за все рамки. У меня на рабочем столе стоят четыре браузера: Opera, Google Chrom, IE, Mozilla Firefox (все последних версий). И везде одно и то же. Пожалуйста, помогите решить эту проблему, ибо совершенно неудобно и не комфортно находится на форуме, когда он функционирует только наполовину!

Отредактировано sharon (30.09.2012 21:33:57)

0

6

да. Придется и мне влезть в эту тему, т.к. один из пользователь написал о совершенно идентичной проблеме. У меня нет никаких таких проблем и я пользуюсь хромом, но по его словам он попробовал все браузеры, которые у него есть: сафари, хром, опера, ие и лиса.
http://i42.fastpic.ru/big/2012/1001/cf/ … b87bcf.png скрин

0

7

Тем, у кого проблема и у кого есть TeamViewer с более или менее нормальным интернетом.
Напишите мне в ЛС, я попробую глянуть на проблему вживую.

0

8

Duka,
а без этого никак? ибо пока найдется желающий, все это может затянуться надолго, а это еще одни дни страданий

0

9

sharon
А как иначе? У всех остальных, включая меня, это проблема не воспроизводится. Ясновидящих нет, нужно смотреть с тем, у кого эта проблема наблюдается.

0

10

Спасибо! Сообщил  участнику.

0

11

как я понимаю, дело не сдвинулось, многие продолжают страдать, в том числе и я, от неполного функционала на форуме.

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Архив » У участника не отображается панелька в форме быстрого ответа


Рейтинг форумов | Создать форум бесплатно © 2007–2016 «QuadroSystems» LLC