Техническая поддержка сервиса Quadro.Boards

Объявление

Идет поиск Хранителя форума

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Проблема с баннерами


Проблема с баннерами

Сообщений 1 страница 10 из 10

1

почему когда ставишь баннеры полупрозрачными при наведении они куда-то в сторону уходят?

0

2

настька
потому что есть ошибка в коде.
без ссылки не разобраться.

0

3

Герда написал(а):

без ссылки не разобраться.

вот я вроде проверяла http://creativecolor.artbb.ru/

0

4

настька
где именно баннеры "уходят в сторону" - в конкретном месте или повсюду? и какой браузер вы используете?

Отредактировано Герда (20.06.2011 14:25:44)

0

5

Герда
у меня опера когда я навожу на 4 баннер они смещаются вот скрин
до http://savepic.net/1470153.jpg
после http://savepic.net/1460937.jpg

0

6

[modteg]

настька
Давайте темам, которые вы создаете тех.разделе, внятные названия коротко указывающие суть проблемы.
Иначе, в соответствии с правилами форума, буду награждать висюльками в профиль, вплоть до состояния блокировки.
[/modteg]

0

7

Lazary
Хорошо извините

0

8

эээ... проблема еще актуальна или вы решили посредством бегущей строки?

0

9

Герда
постредством бегущей строки)

0

10

Тему можно закрывать?

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Проблема с баннерами


Рейтинг форумов | Создать форум бесплатно © 2007–2016 «QuadroSystems» LLC