Техническая поддержка сервиса Quadro.Boards

Объявление

Идет поиск Хранителя форума

Новости сервиса

О форуме

Quadro.Support – это форум технической поддержки различных проектов и сервисов Quadro.Systems LLC, на котором грамотные технические специалисты всегда смогут помочь вам в решении проблем, или же подсказать ответы на самые сложные вопросы. Так же на форуме собрана обширная база знаний по различным аспектам наших сервисов. Не забывайте пользоваться поиском ;)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Проблема с отображением


Проблема с отображением

Сообщений 1 страница 2 из 2

1

Создал форум в этом месяце, но посвятить ему время смог только дня четыре назад. За это время успел сделать стиль и поставить его. Все эти три дня форум работал вполне нормально, но сегодня дал сбой. Все элементы, кроме иконок, шапки и картинки в таблице, перестали отображаться. Вместо них появился просто белый фон.
И кстати, хочу сразу сказать: проблема не в браузере. Опера, Мозилла и Эксплорер отображают его одинаково, с теми же дырами.
Проверил коды. Вообще, с того момента, как я поставил стиль, он не подвергался изменению. Но, все-таки проверив их пару раз, пришел к выводу, что они полностью исправны.
Остаюсь в недоумении. Хотелось бы узнать, чем это вызванно, и как проблему можно устранить.
Ссылка в профиле.

http://s15.radikal.ru/i189/0912/32/704e9f081326t.jpghttp://s41.radikal.ru/i094/0912/8a/907e4b7fc9b4t.jpg

0

2

Freak
Ваш форум под другим стилем работает отлично.
Значит, дело в коде вашего стиля (Администрирование - Стиль)

0


Вы здесь » Техническая поддержка сервиса Quadro.Boards » Корзина » Проблема с отображением


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC